--- DySE::KimmyShop (KimmyShop.com) v10.02.13 ---

Latest version of DySE::KimmyShop (make.pl) is available at:
http://www.c3scripts.com/kimmyshop/release/

This upgrade is mandatory. You must upgrade make.pl to this version. 
The KimmyShop.com datafeed format changed and previous versions of
the make.pl script will not work.

See upgrade instructions:
http://www.c3scripts.com/kimmyshop/revisions.html#100213

____________________________________________________________
Cusimano.Com Corporation -- http://www.c3scripts.com
* Blog:    http://c3scripts.blogspot.com/
* Twitter: http://twitter.com/c3scripts
* Forum:   http://www.c3scripts.com/forum

____________________________________________________________
To unsubscribe, reply with unsubscribe in the email message.