--- DySE::Calendars (Calendars.com) v10.04.16 ---

Latest version of DySE::Calendars (make.pl) is available at:
http://www.c3scripts.com/calendars/release/

This upgrade is mandatory. You must upgrade make.pl to this version. 
The Calendars.com datafeed changed and previous versions of the
make.pl script will not work.

Upgrade instructions:
 - Download the latest .zip file and unzip it.
 - Upload make.pl to /cgi-bin/dyse/calendars/make.pl
 - Run make.pl

Revisions history:
http://www.c3scripts.com/calendars/revisions.html#100416

____________________________________________________________
Cusimano.Com Corporation -- http://www.c3scripts.com
* Blog:    http://c3scripts.blogspot.com/
* Twitter: http://twitter.com/c3scripts
* Forum:   http://www.c3scripts.com/forum

____________________________________________________________
To unsubscribe, reply with unsubscribe in the email message.